Autodiagnosi

Home Forum …::OFFICINA::… Autodiagnosi

  • Il topic è vuoto.
Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Autore
    Post
  • #5274
    AvatarAnonymous
    Membro

    Avevo utilizzato un messaggio (spia dell’olio) per rappresentare un mio problema durante l’autodiagnosi, ma forse è meglio aprirne uno specifico.
    Problema:
    Durante l’autodiagnosi, si muovono le lancette del tachimetro e del contagiri, si accende la spia del N;
    NON si accendono le spie della riserva e dell’olio.
    Ho provato a lubrificare il connettore sotto il quadro strumenti e non penso che le spie siano fulminate perché quando entra in riserva, si accende la spia della riserva.
    Cosa altro posso controllare?
    Grazie.

    #34537
    AvatarAnonymous
    Membro

    prova a resettare il computerino come se indicasse change oil, con me ha funzionato,i led è molto difficile si brucino :mrgreen:

    #34538
    Avatarponch71
    Partecipante

    @davide wrote:

    prova a resettare il computerino come se indicasse change oil, con me ha funzionato,i led è molto difficile si brucino :mrgreen:

    Bene se continui cosi arrivi presto alla passw. 😉

    #34539
    AvatarAnonymous
    Membro

    In effetti il computer indica change oil…..infatti devo sostituire l’olio ed il filtro proprio in questa settimana. Proverò subito a resettarlo. Grazie.

    Il fatto di ricevere a breve la password mi fa piacere. Ma mi fa molto più piacere aver trovato un gruppo che condivide la stessa passione ed è disponibilissimo a risolvere problemi , curiosità e perplessità.
    Ciao 😉 😉

    #34540
    AvatarAnonymous
    Membro

    Domanda forse un po’ scema…. 🙂

    non ho trovato traccia del messaggio “Change Oil” sul libretto uso e manutenzione della mia BT MY2005, ne’ tantomeno si e’ mai accesa la spia sul quadro, l’olio lo ho cambiato 14 – 15 mesi fa ed ho fatto circa 2500 km 😯

    le altre spie si accendono regolarmente e la diagnostica contakm + contagiri funziona senza problemi

    E’ prevista il messaggio sul mio modello ? e se si, si accende in funzione dei km percorsi o del tempo passato ?

    Grazie a tutti !!!!!!

    #34541
    AvatarAnonymous
    Membro

    si si accende dopo un tot di chilometri 10000 e resettandolo ricomincia la conta 😛

    #34542
    AvatarAnonymous
    Membro

    Problema risolto.
    Resettato computer e le spie dell’olio e della riserva si accendono durante l’autodiagnosi.
    Grazie Davide.

    #34543
    AvatarAnonymous
    Membro

    OK, grazie Davide 🙂

Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Devi essere connesso per rispondere a questo topic.