avatar

  • Il topic è vuoto.
Stai visualizzando 11 post - dal 1 a 11 (di 11 totali)
  • Autore
    Post
  • #7329
    Anonymous
    Membro

    ciao , non so se è già stato trattato il problema o se è una cosa solamente mia, ma non riesco più a vedere nessuna immegine( emoticon, avatar,fotografie) è solamente un problema mio??

    grazie

    #67400
    AdrianoAdriano
    Partecipante

    Per l’ avatar devi ricaricartelo… per il resto dovremo attendere Fabrizio che completi di caricare le librerie 😉

    Life is a journey, not a destination !

    #67401
    fabrizio
    Partecipante

    Per le foto dovrebbe andare… per gli avatar sono da ricaricare. CHi lo ha perso vedo di ritirarlo fuori io….

    #67402
    Diegone80
    Partecipante

    A me l’avatar lo ha tenuto!

    #67403
    fabrizio
    Partecipante

    pero nn si vede…….. Sono tutti da ricaricare salvo nn li rimetto io a mano..

    #67404
    Diegone80
    Partecipante

    Io sul mio computer lo vedo, ma non gli altri, giusto?

    #67405
    fabrizio
    Partecipante

    Vuota la chace e rinnova la sessione…… nn lo vedi piu.
    Li sto inserendo io a mano…… datemi tempo, la linea è un po intasata, e ripartitto tutto come prima qui da me!!!!

    #67406
    Diegone80
    Partecipante

    Capito Fabri, ne approfitto per sostituirlo allora! :mrgreen:

    #67407
    MOTOTURISTA
    Membro

    con calma si fa tutto :gr

    #67408
    MOTOTURISTA
    Membro

    @MOTOTURISTA wrote:

    con calma si fa tutto :gr

    Credevo di aver perso il mio bellissimo culetto :gr :gr

    #67409
    novenovetre
    Membro

    @MOTOTURISTA wrote:

    @MOTOTURISTA wrote:

    con calma si fa tutto :gr

    Credevo di aver perso il mio bellissimo culetto :gr :gr

    CON NOSTRA SOMMA DISPERAZIONE :mrgreen: :mrgreen:

Stai visualizzando 11 post - dal 1 a 11 (di 11 totali)
  • Devi essere connesso per rispondere a questo topic.