Inconveniente !!!!chi può aiutarmi a capire ?

Home Forum …::OFFICINA::… Inconveniente !!!!chi può aiutarmi a capire ?

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 25 totali)
  • Autore
    Post
  • #4789
    Anonymous
    Membro

    E’ da un paio di giorni che quando accendo la moto , ovviamente senza aprire l’aria altrimenti si spegne, l’accelero un paio di minuti e dopo parto…

    Quando provo ad accelerare noto che se tengo la manopola del gas ad una certa posizione ( senza cioè sgasare) i giri del motore tendono ad abbassarsi !!!

    Spero di spiegarmi

    Es accelero la moto diciamo attorno ai 3500 giri !!!mantenendo l’acceleratore a 3500 i giri diminuiscono e la moto è come se si affogasse !!!per questo motivo devo sgasare un paio di minuti per evitare che possa spegnersi

    Mi potete spiegare quale possa essere il problema prima di rivolgermi al meccanico ? Non vorrei mi dicesse tante cavolate e preferisco andarc con le idee + chiare riguardo al problema

    #27872
    Anonymous
    Membro

    Se te lo fa solo per un po’ di tempo probabilmente si deve solo scaldare.L’indicatore di quando il motore è in temperatura è che prende il gas in modo lineare senza vuoti.

    #27871
    Anonymous
    Membro

    Grazie …quindi è tutto normale e posso stare tranquillo ?

    Basta farla riscaldare un paio di minuti accelerandola ?

    Non vorrei sorgessero problemi in futuro….

    #27869
    Anonymous
    Membro

    Si,ma con delicatezza…a motore freddo io non supererei mai tassativamente i 3000 giri…(anche 2000)

    #27870
    ACE cafeACE cafe
    Partecipante

    Sinceramente darei per scrupolo un’occhiata alle candele e alle pipe…non è che il motore tende a spegnersi perchè ogni tanto con l’alzarsi dei giri a freddo và solo un cilindro ???
    Siamo sicuri che una delle due pipe non trattenga umidità ??? …o magari non faccia per qualche motivo contatto ottimale ???
    La moto resta fuori la notte ???
    Il filtro aria siamo sicuri che sia ben pulito ???

    #27868
    Foto del profilo di FacebookOrchetto
    Partecipante

    … tranquillo Morpheus! Confermo quanto detto da Madsmok 😉
    E’ probabile che in questi giorni le temperature si sono abbassate, quindi la piccola si comporta diversamente… ricordati sempre che la Bull ha l’anima!! :mrgreen: :mrgreen:
    Ciao!!

    #27867
    Anonymous
    Membro

    @Madsmok wrote:

    Si,ma con delicatezza…a motore freddo io non supererei mai tassativamente i 3000 giri…(anche 2000)

    straquoto.

    Io quando ho bisogno di tirare l’aria faccio così: accendo la moto e accompagno l’apertura dello starter con quella (minima) dell’acceleratore, in modo che la moto non si spenga, per intenderci. Poi (ad acceleratore chiuso) gradualmente porto lo starter ad un regime di giri tale da non superare quelli indicati da Mad e la faccio riscaldare per bene.
    Certo mi capita di rado, ma col freddo…

    #27874
    Anonymous
    Membro

    La moto di notte sta in garage !!!! Se cmq provo ad accelerarla poco si spegne !!! Devo dare ripetute accelerate e dopo un po metto la prima sempre tenuta un po accelerata …dopo che ha percorso pochi metri e la metto in folle non si spegne +…ogni Bulldog ha la sua anima 😀

    #27875
    Anonymous
    Membro

    Cmq se provo ad aprire l’aria si spegne immediatamente….ma perchè…..non rispondermi Orchetto col solito ritorenllo per favore 😀

    #27876
    Anonymous
    Membro

    @Morpheus80 wrote:

    La moto di notte sta in garage !!!! Se cmq provo ad accelerarla poco si spegne !!! Devo dare ripetute accelerate e dopo un po metto la prima sempre tenuta un po accelerata …dopo che ha percorso pochi metri e la metto in folle non si spegne +…ogni Bulldog ha la sua anima 😀

    è vero che ogni bull ha la sua anima….ma i oa questo punto un’occhiatina gliela farei dare… 🙄

    #27877
    ponch71
    Partecipante

    Intanto regola il minimo a 1100/1200 giri ,cambia le candele …..

    #27879
    Foto del profilo di FacebookOrchetto
    Partecipante

    @Morpheus80 wrote:

    Cmq se provo ad aprire l’aria si spegne immediatamente….ma perchè…..non rispondermi Orchetto col solito ritorenllo per favore 😀

    :mrgreen: :mrgreen: :mrgreen: lo so sono logorroico! 😉
    Però ho una domanda; ma anche la prima accensione se tiri tutta l’aria (prima di girare la chiave) fa fatica ad accendersi ❓

    #27880
    ACE cafeACE cafe
    Partecipante

    @ponch71 wrote:

    Intanto regola il minimo a 1100/1200 giri ,cambia le candele …..

    Meno male che non sono l’unico a dirlo ….!!!!

    #27881
    Foto del profilo di FacebookOrchetto
    Partecipante

    @ACE cafè wrote:

    @ponch71 wrote:

    Intanto regola il minimo a 1100/1200 giri ,cambia le candele …..

    Meno male che non sono l’unico a dirlo ….!!!!

    Riquoto!!!
    La prima cosa da fare è portare il minimo ai regimi indicati da Ponch, poi se anche questo non basta controlla le candele 😉

    #27882
    Anonymous
    Membro

    Se la moto si accende snz aria sempre e qnd è quasi calda tende a spegnersi credo sia xkè hai la carburazione troppo grassa come se avessi sempre l’aria tirata…. Forse ,se la bull è d 2 mano, ki l’aveva prima ha alzato gli spilli snz ricarburare. di fabbrica infatti la vite della carburazione è messa a 3 giri, tanto rispetto a tanti altri modelli, e alzando gli spilli si fanno casini, o forse si sono svitate lentamente le viti della carburazione stessa; capita con i mikuni..

Stai visualizzando 15 post - dal 1 a 15 (di 25 totali)
  • Devi essere connesso per rispondere a questo topic.