NUOVE treno GOMME Pirelli Diablo.. la moto ora va dritta!

Home Forum …::SETUP::… NUOVE treno GOMME Pirelli Diablo.. la moto ora va dritta!

  • Il topic è vuoto.
Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Autore
    Post
  • #3656
    AvatarAnonymous
    Membro

    Ieri, 29 marzo 2007, ho cambiato entrambe le gomme alla mia Bulldog, montando delle Pirelli Diablo.

    Il Gommista ha fatto un lavoro docg, sia sull’anteriore che sulla posteriore! 😉

    E magia delle magie.. la moto non tende più a sinistra!

    ho fatto solo 10 km.. (riportata a casa) ma togliendo le mani dal manubrio.. dadà.. la moto va dritta!!! Ciò significa che ho sempre avuto (fin dall’origine) ruota anteriore sicuramente con qualche problema!!!

    Forse “sbacchetta” un pochino… ma è una sensazione.. dovrei prima farci sopra un poco di strada…

    Comuque.. ora è di centro… predendo le sue tendenze di sinstra! 😯

    PS: prima montavo le Dunlop, con le quali ho fatto 8700km.

    #10737
    AvatarAnonymous
    Membro

    la mia fa uguale ma ho ancora le gomme originali, delle metzeler.
    credevo fosse un difetto di regolazione dele forcelle anteriori.

    #10738
    AvatarAnonymous
    Membro

    Io montavo Dunlop però….. ti ripeto fammi fare un pò di strada.. e poi saprò dirVi meglio… sò solo che se prima lasciavo le mani dal manubrio mi torvavo nell’altra corsia.. ora, invece rispetta il “principio del giroscopio” (va dritta !! ) 😀

    PS: 290 euro per entrambe, bilanciatura e montaggio compreso.. più valvoline nuove.

    PPS: queste:
    http://www.pirellidiablo.com/en_96/diablo/mainDiablo.jhtml

    #10739
    Avatartiz
    Partecipante

    @_Max79_ wrote:

    ti ripeto fammi fare un pò di strada.. e poi saprò dirVi meglio…

    Immagino tu abbia notato la differenza nelle curve….. 8)

    #10740
    AvatarAnonymous
    Membro

    Io ho notato che la mia tende leggermente a sinistra solo nelle marce basse perchè il freno motore + il cardano fanno questo scherzetto, mentre in 4 o 5 non si avverte.

    #10741
    AvatarAnonymous
    Membro

    ragazzi la moto e’ come la macchina…ogni tanto andrebbe fatta la equilibratura..lo so’ che sembra strano ma e’ cosi’!!

    #10742
    AvatarAnonymous
    Membro

    @urka wrote:

    ragazzi la moto e’ come la macchina…ogni tanto andrebbe fatta la equilibratura..lo so’ che sembra strano ma e’ cosi’!!

    L’ho fatta fare a Novembre, possibile che sia già saltata!

    #10743
    AvatarAnonymous
    Membro

    Forse vi è scappato questo:

    Ciò significa che ho sempre avuto (fin dall’origine) ruota anteriore sicuramente con qualche problema!!!

    La mia moto l’ho presa NUOVA, penso che il contachilometri segnasse 700metri… il problema l’ha avuto dal ben principio

    Io ho avuto 2 scotter, un fifty e “Cagica Freccia CRD” (simile alla C12 ma numerata perchè fatta all’anniversario cagiva)
    MAI avuto prima di ora mezzi con il cardano… pensavo che fosse il cardano, invece… dadada erano le ruote “sfigate” 😉

Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Devi essere connesso per rispondere a questo topic.