Ora ci siamo

Home Forum …::OFFICINA::… Ora ci siamo

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 37 totali)
  • Autore
    Post
  • #6385
    Anonymous
    Membro

    Ciao a tutti.

    Avevo fatto sentire la mia Bulldog a Fabrizio.
    Perchè sentivo un forte ticchettio, come di punterie assatanate, neanche fosse una Ducati.
    M’ha fatto notare che secondo lui “respirava” male, come ci fosse un passaggio d’aria extra che non doveva esserci.

    La moto inoltre aveva sempre forti scoppiettii, sia in rilascio che in accensione.
    Qualcuno ricorda la cacofonia all apartenza del Pordoi? E nella successiva discesa?

    Bene, l’ho portata dal meccanico, anche perchè ultimamente sto ticchettio mi pareva accentuato.
    Ha controllato i tendicatena, ha registrato le valvole.
    Cambiato la carburazione, ingrassandola.
    Risultati del primo intervento:
    rumore ancora presente e vibrazione in tiro tra i 2.500 ed i 2.750 giri, che prima non c’era.
    Rimasti gli scoppiettii. Insomma, un mezzo passo falso.

    Gliela riporto, decidiamo per la rimozione dell’AIS.
    In quanto opera buttando aria negli scarichi, per bruciare ciò che non ha bruciato, per facilitare il compito del catalizzatore.
    Ma il catalizzatore non cè, è stato rimosso in fase di cambio impianto di scarico (così mi disse il proprietario precedente).

    Ieri vado a prenderla.
    Ha smontato i carburatori, puliti, sincronizzati.
    Tolto l’AIS, messi i dovuti tappi.
    Risultati del secondo intervento:
    Rumore praticamente sparito.
    Scoppietta molto ma molto meno, in pratica solo se si esagera con il gas da fermo.
    Minimo più basso (e non l’ha toccato).
    La vibrazione cè ancora ma meno presente.

    Ora la moto è meno brusca, sembrava “andar meno”, ma penso sia solo più dolce nell’erogazione.

    M’ha anche segnalato un rumore che arriva dal serbatoio.
    Come se ci fosse qualcosa di staccato che vi traballa dentro.
    Mannaggia.
    Ora cerco di arrivare a secco, per smontarlo e girarlo.

    Cmq, “adoro i piani ben riusciti”.

    Rod

    #52232
    Francesco
    Membro

    …. la mia ha sempre avuto sto ticchettio …. in yamaha affermano essere le punterie … mi pare accentuarsi molto con la stagione calda !!!!!!! da quando uso W-power e simili niente piu scoppietti ne vuoti … costa un po di piu ma ” và ” anche un po di piu ….

    #52233
    Anonymous
    Membro

    Rod, quindi hai eliminato tutto l’AIS, per il catalizzatore mi sa che sulle bull non c’è mai stato, a meno che non l’abbiano talmente miniaturizzato da renderlo quasi invisibile… :mrgreen:

    #52234
    ponch71
    Partecipante

    @bullbob wrote:

    Rod, quindi hai eliminato tutto l’AIS, per il catalizzatore mi sa che sulle bull non c’è mai stato, a meno che non l’abbiano talmente miniaturizzato da renderlo quasi invisibile… :mrgreen:

    Si sui modelli 2005 in poi ……..prima niente ……..

    #52235
    Anonymous
    Membro

    Si, l’AIS non cè più.
    E pare che il rumore principale, del ticchettio, fosse proprio al valvola pneumatica dell’AIS…
    Almeno pare.

    Per il catalizzatore non so se nel modello 2003 fosse presente.
    In ogni caso, senza AIS son sparite le detonazioni fuori camera e le fiammate, il che mi sembra ok.

    Rod

    #52236
    Foto del profilo di Facebookrinogatto
    Partecipante

    @rodtek wrote:

    Si, l’AIS non cè più.
    E pare che il rumore principale, del ticchettio, fosse proprio al valvola pneumatica dell’AIS…
    Almeno pare.

    Per il catalizzatore non so se nel modello 2003 fosse presente.
    In ogni caso, senza AIS son sparite le detonazioni fuori camera e le fiammate, il che mi sembra ok.

    Rod

    anche io vorrei toglierlo, ma che tappi ci hanno messo?
    potresti postare qualche foto?

    #52237
    Anonymous
    Membro

    @ponch71 wrote:

    @bullbob wrote:

    Rod, quindi hai eliminato tutto l’AIS, per il catalizzatore mi sa che sulle bull non c’è mai stato, a meno che non l’abbiano talmente miniaturizzato da renderlo quasi invisibile… :mrgreen:

    Si sui modelli 2005 in poi ……..prima niente ……..

    perchè Ponch dov’è sul 2005 il catalizzatore???

    #52238
    Anonymous
    Membro

    questo problema interessa tantissimo anche me!

    la mia fa lo stesso difetto, ticchettio fastidioso tipo valvole (già registrate da poco) che a mio parere si accentua molto con motore molto caldo, in questo periodo poi non vi dico che concerto 😯
    per quanto ne so la catena di distribuzione dovrebbe avere il tensionatore automatico (si dice così? ::a ) perciò fa da sè giusto?
    gli scoppiettii sono abbastanza presenti ma sinceramente non mi dispiacciono, soprattutto al minimo :mrgreen:

    esiste una guida per la rimozione dell’AIS?
    è una cosa fattibile?
    non si può semplicemente disinserire per vedere se cambia qualcosa e poi semmai toglierlo?

    mille grazie! :mrgreen:

    #52239
    AdrianoAdriano
    Partecipante

    Il ticchettio è normale soprattutto con questo caldo… così dice il mio meccanico che con l’ ultimo tagliando ha registrato le valvole…

    A me non dispiace, fa parte del “carattere” della cagnolona… è come il rumore di cassetta degli attrezzi agitata delle Ducati 😆

    Sopra i 1500 m poi è un concerto, ticchettio… aspirazione dal carburatore… scoppiettii dagli scarichi… volete mettere con le tante asettiche 4 cilindri in circolazione? :gr

    Life is a journey, not a destination !

    #52240
    Anonymous
    Membro

    a proposito di rumori, la bull è bella così com’è …però lo scorso giorno ho incontarto una BMW R 1200 R, mi ha superato (io ero in bici… :mrgreen: ) e mi ha impressionato il rumore…silenziosissimo, sembrava quasi elettrica!!!

    #52241
    Anonymous
    Membro

    @Adriano wrote:

    Il ticchettio è normale soprattutto con questo caldo… così dice il mio meccanico che con l’ ultimo tagliando ha registrato le valvole…

    A me non dispiace, fa parte del “carattere” della cagnolona… è come il rumore di cassetta degli attrezzi agitata delle Ducati 😆

    Sopra i 1500 m poi è un concerto, ticchettio… aspirazione dal carburatore… scoppiettii dagli scarichi… volete mettere con le tante asettiche 4 cilindri in circolazione? :gr

    sicuramente avere qualcosa di particolare fa piacere, me ad essere sincero non ho mai amato i ticchettii ::a

    #52242
    Anonymous
    Membro

    la mia almeno al minimo non fa’ nessun ticchettio anche quando fa molto caldo si sente un po’ in marcia il rumore delle valvole che aprono per il resto nessun rumore mettallico anomalo tipo quello delle valvole da registrare

    #52243
    Anonymous
    Membro

    sulla mia è ben presente anche al minimo, soprattutto da calda!

    #52244
    AdrianoAdriano
    Partecipante

    La mia ha 57000 km… non credo di doverle recriminare qualche ticchettio… :mrgreen:

    Life is a journey, not a destination !

    #52245
    Anonymous
    Membro

    @Adriano wrote:

    La mia ha 57000 km… non credo di doverle recriminare qualche ticchettio… :mrgreen:

    sara’ che la mia ne ha soli 11000km

Stai visualizzando 15 post - dal 1 a 15 (di 37 totali)
  • Devi essere connesso per rispondere a questo topic.