Yamaha DT125LC modello 2AJ Belgarda del 1988

Home Forum …::OFFICINA::… Yamaha DT125LC modello 2AJ Belgarda del 1988

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 43 totali)
  • Autore
    Post
  • #5913
    Anonymous
    Membro

    Buongiorno,
    Sono nuovo del forum e saluto tutti.
    Adesso vi espongo il mio problema, Ho la moto in oggetto e il mio problema è :
    Difficolta’ ad avviarsi a freddo dopo tante pedalate all’improvviso entra e va tutto regolare faccio un po’ di cross prendo una buca e scende di giri non prende gas di tanto in tanto da qualche scoppio come quando si stappa un tubo, poi sempre all’improvviso senza aver fatto niente riparte tutto perfetto, tiene il minimo sale bene di giri carburatore cambiato, collettore cambiato, motore rialesato e pistone nuovo, bobina nuova, filtro aria nuovo, candela nuova, stesso difetto.
    Stessa cosa dopo spenta vado a riaccenderla e pedalata 3 4 colpi non prende gas e spenta dopo 5 6 pedalate scoppio e pedalata successiva come senza benzina poi 3 4 scoppi e spenta cosi per una 50 di pedalate poi all’improvviso entra in moto regolare accellera, etc.. spengo riaccendo mezza pedalata e in moto regolare.
    Non so piu’ cosa fare !
    Grazie a tutti.
    Resto in attesa di un anima buona.

    #43790
    Adriano
    Partecipante

    Prego… prima presentazione…

    viewforum.php?f=1

    Life is a journey, not a destination !

    #43791
    Anonymous
    Membro

    Ok grazie per la risposta cosi’ celere.
    Ho provato a vedere la corrente sulla candela e sembra bella potente
    Gli scoppi sono come quando si stappa un grosso tubo.
    Ma ha freddo una volta entra al volo e la volta dopo fa impazzire cosa c’entra l’ YPVS ?
    Potrei provare a staccarla ?

    #43792
    Adriano
    Partecipante

    Anche a me era venuto in mente come prima cosa la valvola di scarico…

    Sarebbe da provare a cambiare la centralina di gestione come prima cosa…

    Life is a journey, not a destination !

    #43793
    Anonymous
    Membro

    Si ma dicevo se staccassi la centralina e lascio la valvola in posizione chiusa, so che perdo potenza agli alti regimi ma in teoria per provare che il guasto sia li.
    Poi dove trovo una centralina di ricambio ?
    Io comprerei anche un’altra a poco per pezzi di ricambio ma dove ?
    Ciao

    #43794
    Adriano
    Partecipante

    Rischi solo di capirci ancora meno…

    Hai verificato visivamente che la valvola funzioni? O se quando da il problema cambia il suo comportamento?

    Life is a journey, not a destination !

    #43795
    Anonymous
    Membro

    La valvola si muove regolarmente e comunque appena accendo il quadro fa il test si chiude e si riapre in posizione aperta, poi dovrebbe muoversi dai 4000 giri in su, quindi al momento della messa in moto secondo me non c’entra niente la valvola, qualcuno mi ha parlato di pickup e soprattutto della bobina nello statore che ho provato con multimetro e mi da’ una resistenza di circa 42 ohm, penso sia bassa credo dovrebbe essere almeno sui 180 / 200 ohm potreste confermarmelo ?
    Cosa ne pensate ?

    #43796
    Anonymous
    Membro

    ok hai ragione ma lo stesso problema che a fatto a prendere la buca lo fa’ piu’ o meno regolarmente al momento della messa in moto, non sale di giri da 3/4 scoppi e si spenge fino a che dai una pedalata e parte tutto regolare.
    Sapete dove posso trovare ricambi ?
    oppure se qualcuno ne vende una, va bene anche il Tenere’ 125 dt lc che è uguale modello 2AJ prodotto da BELGARDA.

    #43797
    Rudy
    Partecipante

    potrebbe essere la centralità d’accensione ,a lo stesso problema che ha l’ honda transalp ,non so dirti l’anno dava più o meno gli stessi sintomi

    #43798
    Anonymous
    Membro

    Lo strano che devia ogni pensiero è che quando parte va benissimo senza problemi, la spengo mezza pedalata e in moto al minimo, la tiri tutto ok, poi la spengo per un ora raffredda vado a rimetterla in moto e dai con il problema 50 / 80 pedalate con vari scoppi / scoppietti 3 /4 colpi di motore e poi all’improvviso do una pedalata della disperazione e parte come se gniente fosse.
    Per me è diventata una sfida risolvere questo problema.

    #43799
    ponch71
    Partecipante

    Spiegata cosi , vi viene da pensare che ci sia qualcosa che per dilatamento termico si metta a posto , dato che a freddo ( il materiale si ritira ,si accorcia ) devi stra pedalare con scopietti vari e colpi di accensione , fino a quando questo x si è scaldato ( e si allunga conseguentemente al calore ) e fa il contatto , ( potrebbe essere una stagnatura a freddo ) ……..

    #43800
    Anonymous
    Membro

    Ok la tua idea mi piace potresti essere un po’ piu’ preciso, dove potrei cercare e rifare queste stagnature ?
    Io pensavo ad una perdita d’isolamento o falso contatto alla bobina dentro al volano (statore) , cosa ne pensi ?

    #43801
    Adriano
    Partecipante

    @ponch71 wrote:

    Spiegata cosi , vi viene da pensare che ci sia qualcosa che per dilatamento termico si metta a posto , dato che a freddo ( il materiale si ritira ,si accorcia ) devi stra pedalare con scopietti vari e colpi di accensione , fino a quando questo x si è scaldato ( e si allunga conseguentemente al calore ) e fa il contatto , ( potrebbe essere una stagnatura a freddo ) ……..

    Proprio per questo motivo continuo a pensare alla centralina… o comunque qualche componente elettrico/elettronico… occhio che anche i connettori rientrano in questa categoria! E noi ne sappiamo qualcosa con la nostra bull… :mrgreen:

    Life is a journey, not a destination !

    #43802
    Anonymous
    Membro

    Quindi se ho capito bene mi consigli di ripulire tutti i connettori, testare i fili con multimetro, ma per le saldature sulla centralina come faccio è sigillata ?
    E comunque la bobina che ti dicevo la escludi ?

    #43803
    Adriano
    Partecipante

    Se la bobina non producesse sufficiente tensione non vedresti certo una buona scintilla dalle candele…

    Se la centralina è sigillata (come credo sia ovvio che sia…) non ti resta che reperirne un’ altra, magari fattela prestare da qualcuno che ha la stessa moto…

    Non saprei proprio dove trovarla, è una moto piuttosto rara… giusto per togliersi lo sfizio proverei a sentire quanto costa in Yamaha, magari costa una ca**ata…

    Un’ altra idea per trovare i ricambi potrebbe essere quella di farsi un giro in qualche pista da cross dove corrano qualche campionato (anche locale) di moto da cross d’ epoca… l’ estate scorsa sono passato per puro caso per la pista del Montello e c’ erano almeno 4-5 team che vendevano pezzi per questo genere di moto, se trovo i biglietti da visita ti posto volentieri i contatti… 😉

    Life is a journey, not a destination !

Stai visualizzando 15 post - dal 1 a 15 (di 43 totali)
  • Devi essere connesso per rispondere a questo topic.