aiuto x spurgo freno anteriore

Home Forum …::OFFICINA::… aiuto x spurgo freno anteriore

  • Questo topic ha 4 risposte, 3 partecipanti ed è stato aggiornato l'ultima volta 1 mese fa da Avatarrosso65.
Stai visualizzando 5 post - dal 1 a 5 (di 5 totali)
  • Autore
    Post
  • #186252
    Avatardiktiz
    Partecipante

    Ciao a tutti

    dopo la bellezza di quasi 16 anni, mi sono deciso a cambiare l’ olio dei freni e con l’occasione anche i tubi freno sostituendoli con quelli in treccia Accossato.

    Ora il mio problema è:

    riempito l’impianto frenante di olio nuovo e fatta uscire tutta l’aria , la leva del freno arriva sempre a fondo corsa (fino a toccare la manopola).

    Se giro la ruota a mano il freno frena, se sposto la moto a mano e freno forte la moto inchioda,

    ma comunque sta cosa che la leva arriva a toccare la manopola del gas non me la ricordo.

    se non mi ricordo male prima questa cosa non mi succedeva, nel senso che pinzando fino in fondo non arrivava mai a toccare la manopola.

    mi sbaglio?  o anche le vostre fanno così?

    Non vorrei sbagliare qualcosa nel procedimento dello spurgo

    • Questo topic è stato modificato 1 mese, 1 settimana fa da Avatardiktiz.
    #186254
    Avatardiktiz
    Partecipante

    Tranquilli raga, ho risolto

    L’ho lasciato  riposare una notte (nel manuale di officina c’era scritto)

    Oggi ho spurgato ancora  un po’ e adesso va bene

    #186256
    AvatarAdriano
    Partecipante

    Ciao diktiz!

    Scusa, mi era sfuggito il post…

    Fammi capire… tu hai svuotato l’impianto e poi l’hai riempito ???

    Se è così… non si fa… proprio per non far entrare aria!

    Se vuoi ti spiego la procedura esatta…

     

    E poi, dopo 16 anni.. la pompa meriterebbe una revisione 😉

    Life is a journey, not a destination !

    #186257
    Avatardiktiz
    Partecipante

    Ciao Adriano

    Proprio così, ho svuotato l’impianto, smontato le pinze, estratto i pistoncini e ripuliti, cambiato i tubi e ripulita la vaschetta ( aveva dentro dei pezzettini solidi tipo cera).

    Poi ho caricato l’impianto con l’olio nuovo.

    Adesso ormai è riempito e sembra funzionare bene

    Lo proverò attentamente al primo giro

    Poi tocca al freno posteriore

    #186258
    Avatarrosso65
    Moderatore

    E poi, dopo 16 anni.. la pompa meriterebbe una revisione

     

    dopo 16 anni………………il kit costa poco io credo di averlo pagato intorno ai 20 € e si fa in un attimo , io l’ho fatto l’estate scorsa.

    Il motociclista non si perde mai........trova solo la strada più bella

Stai visualizzando 5 post - dal 1 a 5 (di 5 totali)
  • Devi essere connesso per rispondere a questo topic.