Rumore girando la chiave d’accensione

Home Forum …::OFFICINA::… Rumore girando la chiave d’accensione

  • Il topic è vuoto.
Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Autore
    Post
  • #4014
    Anonymous
    Membro

    Ciao ragazzi!! 😀
    Vorrei porvi un quesito; ma è normale quel rumoraccio che si sente quando giri la chiave d’accensione e si accende il quadro? (mi dicono che sia la pompa della benzina). Se la moto non la uso da un giorno è veramente cupo…..succede anche a voi??
    La mia è l’ultimo modello ed ha 300 Km…..

    Per accenderla uso lo starter ma dopo quanto tempo devo chiuderlo? io lo lascio anche un minuto tutto alzato per poi toglierlo completamente…faccio bene o faccio danni?
    Grazie a tutti come sempre!!!

    #15990
    fabiettobt
    Partecipante

    il rumoraccio lo fà anche la mia. Credo sia normale (così x lo meno mi ha detto il mio meccanico).
    Io la metto in moto con l’aria tutta tirata, appena partita la abbasso a circa la metà, e dopo pochi minuti la tolgo del tutto.
    Non so’ se è la procedura corretta, ma per il momento è quella con cui mi sono trovato meglio.

    #15991
    rosso65rosso65
    Moderatore

    dovrebbe essere la pompa della benzina, comunque lo fa anche a me è normale. Ma solo quando è fredda a caldo non lo fa.

    Il motociclista non si perde mai........trova solo la strada più bella

    #15992
    Anonymous
    Membro

    perfetto!! Allora è normale, certo che è veramente brutto come rumore…. 😉

    #15993
    Anonymous
    Membro

    Si, è la pompa della benzina ma non fa….. 🙄 rumoracci!!

    Per lo starter, io lo uso solo d’inverno….. però lo chiudo abbastanza lentamente, per sentire se il minimo tiene. D’estate niente, parte lo stesso.
    Una buona abitudine è non toccare il gas finché gira il motorino d’avviamento……

    #15994
    Anonymous
    Membro

    il rumore è normale, lo fa anche la mia, per lo starter lo uso solo per accenderla e poi lo calo lentamenteprima di uscire, pochi secondi cmq

    #15995
    Anonymous
    Membro

    per il “rumore” si…è la pompa della benzina. Per lo starter concordo con fabiettobt, adotto la stessa procedura anch’io…e se non ricordo male è quella indicata nel libretto d’uso e manutenzione. Parte sempre, bene ed al primo colpo….almeno fino ad oggi.

    #15996
    Foto del profilo di FacebookOrchetto
    Partecipante

    @swilo81 wrote:

    per il “rumore” si…è la pompa della benzina. Per lo starter concordo con fabiettobt, adotto la stessa procedura anch’io…e se non ricordo male è quella indicata nel libretto d’uso e manutenzione. Parte sempre, bene ed al primo colpo….almeno fino ad oggi.

    …ricordi benissimo swilo81 😉

    E confermo che è la maniera migliore per l’acensione della Bull.

    Ciao!

Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)
  • Devi essere connesso per rispondere a questo topic.