scarburata????

Home Forum …::OFFICINA::… scarburata????

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 46 totali)
  • Autore
    Post
  • #6213
    mich62
    Partecipante

    ciao ho un problemino …..ultimamente quando l’accendo (la cucciola )è diventata scorbutica vi spiego io l’accendo e la lascio scaldare con l’aria tirata (5 minuti ) poi la chiudo e parto comincia a girare irregolare scoppietta e si spegne (questa sera 2 volte) riparte e va a strattoni tutto questo per un ventina di km poi si assesta ( la spengo per un ora ) riparto un po a strattoni la tiro e si tranquillizza e mi riporta a casa trotterellando senza sussulti il contagiri rimane su 1100 giri al minimo il tutto con un odore strano ….. …… ::cap a volte sa essere docilissima (mi ha portato su e giu per le montagne senza chiedere quasi mai di cambiare marcia ) a volte (questa sera ) mi fa paura aprire il gas a centro curva (mi chiedo cosa succede se in piega comincia a strattonare ).. mi chiedo che posso fare ….

    #49707
    Diegone80
    Partecipante

    Ciao Mich, ti consiglio in primis di sostituire le candele, di solito fanno questo scherzo…
    Se poi il problema persiste ci vuole una carburata.
    Secondo me comunque 90% risolvi con il cambio candele!

    #49708
    mich62
    Partecipante

    candele appena cambiate (hanno 300 km ) domani provo a pulirle grazie

    #49709
    Diegone80
    Partecipante

    @mich62 wrote:

    candele appena cambiate (hanno 300 km ) domani provo a pulirle grazie

    Azz, allora o sono sporche (ma sinceramente mi sembra difficile visto il chilometraggio percorso) oppure è la carburazione.
    Una bella regolata e vai!

    #49710
    ponch71
    Partecipante

    Prima di questi problemi come andava ,sono iniziati con le candele nuove o sucessivamente ,non escluderei a priori le candele anzi ……

    #49711
    mich62
    Partecipante

    appena messe le candele nuove andava bene e senza strappi solo ultimamente (lo scorso week end) ha cominciato a fare le bizze (sembra che ci voglia mezzora o 50km per scaldarsi.).. ::cap

    #49712
    Anonymous
    Membro

    A mio parere potrebbero essere sporchi i carburatori. Io proverei con l’STP per motori a benzina/carburatori quello verde. Metti mezzo flacone in un pieno, l’altro mezzo nel pieno successivo. Potrebbe migliorare. Per quanto mi riguarda almeno i consumi migliorano. L’STP pulisce gli eventuali residui carboniosi e favorisce l’alimentazione più fluida.
    Ciao a tutti ::beer

    #49713
    Diegone80
    Partecipante

    @mich62 wrote:

    appena messe le candele nuove andava bene e senza strappi solo ultimamente (lo scorso week end) ha cominciato a fare le bizze (sembra che ci voglia mezzora o 50km per scaldarsi.).. ::cap

    Non è che per caso hai messo candele speciali tipo iridium, platinum o candele di marca denso?

    #49714
    Bulljan
    Membro

    5 minuti credo sia troppo, 1 minuto a me basta nel periodo freddo, ora anche 30 secondi e via l’aria… se “respira” troppo credo tenda a smagrire troppo e per un po’ gira molto male (ma poi si riprende giusto?)

    #49715
    Diegone80
    Partecipante

    @Bulljan wrote:

    5 minuti credo sia troppo, 1 minuto a me basta nel periodo freddo, ora anche 30 secondi e via l’aria… se “respira” troppo credo tenda a smagrire troppo e per un po’ gira molto male (ma poi si riprende giusto?)

    Bulljan ha ragione, se si tiene l’aria tirata per troppo tempo la moto potrebbe tendere ad ingolfarsi o a smagrire…
    Di sicuro non è nulla di grave, ma devi fare qualche prova come ho fatto io circa un mesetto fa…

    #49716
    AdrianoAdriano
    Partecipante

    5 minuti con l’ aria tirata ?!?!?

    Stamattina l’ ho lasciata tirata a metà per quasi 1 minuto (avevo dimenticato di prendere le chiavi per aprire il negozio) e quando l’ ho tolta la bull si stava per ingolfare…

    Life is a journey, not a destination !

    #49717
    Bulljan
    Membro

    appunto 😆

    #49718
    mich62
    Partecipante

    se non tengo l’aria tirata si spegne perchè non tiene il minimo poi appena si e scaldata il minimo resta 1100giri……

    #49719
    Anonymous
    Membro
    Adriano wrote:
    5 minuti con l’ aria tirata ?!?!?

    l’ ho lasciata tirata …

    ma anke a voi il tiraggio dell’aria è manuale ?
    cioè è possibile che devo stare lì a mantere tirato il cavo per l’aria?
    oppure poi è stato sostiutito nel modello del 2005 con bloccaggio automatico ???

    #49720
    f4s4n0
    Partecipante

    @mich62 wrote:

    se non tengo l’aria tirata si spegne perchè non tiene il minimo poi appena si e scaldata il minimo resta 1100giri……

    Io accendo con l’aria tirata,dopo circa 1 minuto comincio a toglierla gradualmente e quando arrivo in fondo do una piccola sgasatina cosi da tenerla su di giri e cosi il suono diventa regolare(se tolgo l’aria di colpo ci sta che non regge nemmeno a me,dal rumore si sente che perde colpi).

Stai visualizzando 15 post - dal 1 a 15 (di 46 totali)
  • Devi essere connesso per rispondere a questo topic.