Tutte le rotture dei membri del forum!

Home Forum …::OFFICINA::… Tutte le rotture dei membri del forum!

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 41 totali)
  • Autore
    Post
  • #4903
    AvatarDiegone80
    Partecipante

    Ciao a tutti, mi sono appena riletto, nella sezione “AMORE E ODIO” lo sfogo di micerino riguardante la rottura prima della ruota libera, subito dopo dal motorino di avviamento, seguito poi a ruota da desbela.
    Ho pensato quindi che potesse essere una cosa utile per tutti se le persone che hanno avuto guasti o rotture scrivessero l’anno di immatricolazione della propria bull, i problemi riscontrati e a qunti chilometri è successo l’inconveniente.
    Potrebbe essere un argomento di interesse comune in quanto in pochi hanno realmente capito ad esempio quanta gente ha avuto problemi con questa moto, oppure a quanti è capitato realmente di avere il famosissimo problema con la ruota libera o con il motorino di avviamento.
    Questo potrebbe tranquillizzare o far ulteriormente preoccupare ( :mrgreen: ) gli utenti riguardo a questo discorso, visto che spesso risalta fuori.
    Ovviamente il discorso vale anche per ex possessori o riportando i guasti di vostri conoscenti…
    Spero di avere fatto una cosa che risulti utile ed intelligente!

    #29564
    robertogenrobertogen
    Moderatore

    anno 2003 km 40.000 sostuito RL ed ingranaggio che ca…o! ::beer

    Rugby is a game played by men with odd shaped balls

    #29565
    AvatarDiegone80
    Partecipante

    Tutto qua?!?

    #29566
    Avatarrosso65
    Moderatore

    Si anch’io più o meno a quel kilometraggio sostituito motorino d’aviviamento, adesso a 52000 km circa i paraolii delle forcelle, che poi per l’occasione verrano sostituite con delle molle e olio migliori delle originali (Insomma una chicca), problemi vari……………che io ricordo nessuno.

    Il motociclista non si perde mai........trova solo la strada più bella

    #29563
    Avatarn7ppo
    Membro

    Rosso, ti era arrivato il codice delle mie öhlins davanti vero?

    #29567
    AvatarDiegone80
    Partecipante

    @rosso65 wrote:

    Si anch’io più o meno a quel kilometraggio sostituito motorino d’aviviamento, adesso a 52000 km circa i paraolii delle forcelle, che poi per l’occasione verrano sostituite con delle molle e olio migliori delle originali (Insomma una chicca), problemi vari……………che io ricordo nessuno.

    Ma quindi hai sostituito solo il motorino d’avviamento Rosso?
    Senza ruota libera?

    #29568
    AvatarAnonymous
    Membro

    per ora nessun problema registrato, solo ordinaria manutenzione… ::a

    #29569
    AvatarDiegone80
    Partecipante

    @bullbob wrote:

    per ora nessun problema registrato, solo ordinaria manutenzione… ::a

    Con la versione nuova Bullbob?

    #29570
    AvatarAnonymous
    Membro

    si ultimo modello, la mia è dell’agosto 2007 (credo una delle ultime prodotte… :mrgreen: )

    #29571
    Avatardagolino
    Partecipante

    La mia e’ un Gennaio 03 Km 27000 (comperata a Ottobre 2009 )manutenzione scrupolosa dell’ex propietario e problemi nessuno .
    Ho tutti i vecchi tagliandi e gli interventi fatti , solo regolazioni , gomme ,candele, le pastiglie le ho cambiate io , erano ancora le originali .

    #29572
    AvatarAnonymous
    Membro

    Dopo poco più di 3 anni, cambiato un cuscinetto della ruota posteriore, spesa 50,00 euro :gr
    Per il resto in 8 anni manutenzione normale, ma km percorsi pochi…17000!!

    #29573
    Avatarmauri70
    Partecipante

    con tutte le dovute grattate, se dovessi avere problemi, posterò sicuramente… fino ad ora, tutto ok…. la bull l’ho presa in agosto dell’anno scorso, quindi non l’ho sfruttata tanto fino ad ora

    #29574
    AvatarOrchetto
    Partecipante

    … Febbraio 2004 con 27000 Km, ho solo cambiato olio filtri e candele. Poi, quando finirò il rodaggio vedremo come va! A; per chi non lo sapesse, il rodaggio della Bull termina a 50.000 Km… :mrgreen: :mrgreen:
    Ciaooo ::a

    #29575
    Avatarreddrum
    Partecipante

    Ciao a tutti,
    io, come anche riportato in apposito post, ho avuto “solo” un problema ai 20000 km con la temutissima ruota libera. Il motorino girava a vuoto e non ne voleva sapere di mettere in moto. Portata da un meccanico ::doc di fiducia me l’ha smontata e ha tirato la molla evitando la sostituzione dell’intero pezzo. Da allora più nessun problema, bisogna però stare sempre attenti a non sforzare e non accelerare all’avvio onde evitare brutte sorprese.
    Avevo fatto strani pensieri, ma risolto questo problema sono felice di avere una splendida moto ::ok .

    @dagolino wrote:

    La mia e’ un Gennaio 03 Km 27000 (comperata a Ottobre 2009 )manutenzione scrupolosa …..
    ……., le pastiglie le ho cambiate io , erano ancora le originali .

    Complimenti, io ai 17/18000 ho messo su il terzo set di pastiglie! Sono io che mordo forte i dischi o ho messo io un tipo di pasta frolla :mrgreen: ?

    Un saluto a tutti.

    PS: la mia è una bull prima serie immatricolata nel 2005 ma messa su strada ad inizio 2006 (km0).

    #29576
    AvatarDiegone80
    Partecipante

    @ponch71 wrote:

    @reddrum wrote:

    Ciao a tutti,
    io, come anche riportato in apposito post, ho avuto “solo” un problema ai 20000 km con la temutissima ruota libera. Il motorino girava a vuoto e non ne voleva sapere di mettere in moto. Portata da un meccanico ::doc di fiducia me l’ha smontata e ha tirato la molla evitando la sostituzione dell’intero pezzo.

    Azzo sarei curioso di sapere che molla .non ce ne sono ne sul motorino e ne sulla RL……………

    Esatto! Non puoi chiedere maggiori informazioni al tuo meccanico in merito a questa sistemazione, cosicchè possa risultare utile ad altra gente del forum nel malaugurato caso gli si presenti il problema?

Stai visualizzando 15 post - dal 1 a 15 (di 41 totali)
  • Devi essere connesso per rispondere a questo topic.