Problema avviamento

Home Forum …::OFFICINA::… Problema avviamento

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 40 totali)
  • Autore
    Post
  • #4443
    AvatarAnonymous
    Membro

    Mi sono iscritto a questo forum nella certezza di trovare qualcuno + esperto di me 😳

    Dunque, stamattina la mia Bulldog del 02 non ne voleva sapere di partire ma dopo una decina di tentativi ce l’ha fatta.
    Dopo il lavoro faccio per tornare a casa ma niente. il quadro si accende, si sente il solito rumorino della pompa benzina ma schiacciando il pulsante di avviamento si sente solo un rumore elettrico. Provo e riprovo con la speranza di farcela come alla mattina ma l’unico risultato che ho è una bella nuvoletta bianca puzzolente che sale da dx (all’altezza del coperchietto a forma di triangolo x intenderci). 😥

    rinuncio per non rompere ancor di più.

    domanda: è andato il motorino d’avviamento o potrebbe essere altro ? Se è il motorino quanto costa circa il pezzo ? 🙄

    grazie in anticipo a chi vorrà aiutarmi !

    #22677
    Avatarponch71
    Partecipante

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi
    1 il relè di accensione
    2 il motorino ,magari non bruciato ma semplicemente sfiammato per un usura dei corboncini .

    #22678
    AvatarAnonymous
    Membro

    @ponch71 wrote:

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi
    1 il relè di accensione
    2 il motorino ,magari non bruciato ma semplicemente sfiammato per un usura dei corboncini .

    intendo il coperchio in plastica che alcuni x motivi estetici girano o tolgono del tutto.

    tornando al problema, quindi mi conviene portarla in officina. che sarà anche divertente, visto che ora è in un garage sotteraneo 😥

    #22679
    Avatarponch71
    Partecipante

    @andipag wrote:

    intendo il coperchio in plastica che alcuni x motivi estetici girano o tolgono del tutto.
    [/quote]

    Ti chiedo perdono ma son tonto quale coperchio in plastica ❗ ❗

    #22680
    AvatarAnonymous
    Membro

    @ponch71 wrote:

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi

    Penso che si riferisca agli “scudi” ai lati dei carburatori. Il dx dovrebbe coprire l’AIS se dico bene.

    #22681
    AvatarAnonymous
    Membro

    @swilo81 wrote:

    @ponch71 wrote:

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi

    Penso che si riferisca agli “scudi” ai lati dei carburatori. Il dx dovrebbe coprire l’AIS se dico bene.

    ponch…tu non puoi ricordare…li hai rimossi da troppo tempo ormai :mrgreen: :mrgreen:
    😉

    #22682
    AvatarACE cafe
    Partecipante

    @ponch71 wrote:

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi
    1 il relè di accensione
    2 il motorino ,magari non bruciato ma semplicemente sfiammato per un usura dei corboncini .

    Ciò che è stato detto da Ponch è verità sacrosanta…sulla ruota libera stò verificando con grandi difficoltà e vi spiego il perchè…..dovete sapere che la ruota libera non è altro che un grosso cuscinetto munito al suo interno di barilotti di forma particolare i quali svolgono una presa unidirezionale mossi dalla forza centrifuga…questa forza centrifuga è data dal motorino d’avviamento tramite alcuni ingranaggi conduttori che ne consentono il bloccaggio in fase di accensione e lo sbloccaggio a motore avviato….quindi per far funzionare correttamente la ruota libera si ha bisogno di un motorino molto efficente che ha bisogno di un ottima dote di spunto e di tensione ottimale….fondamentale quindi revisionare periodicamente il motorino ed avere relè e batteria perfettamente a punto…quando si è sicuri di ciò e la ruota libera mal funziona allora è presumibile che i barilotti al suo interno si siano consumati al punto di non riuscire più a bloccare e se succede questo …UNA MANO SUL CUORE E UNA SUL PORTAFOGLIO….

    #22683
    AvatarAnonymous
    Membro

    @swilo81 wrote:

    @ponch71 wrote:

    @andipag wrote:

    (all’altezza del coperchietto a forma di triangolo x intenderci).

    Non riesco a capire dove si trova questo coperchietto a forma di triangolo , due possono essere i problemi

    Penso che si riferisca agli “scudi” ai lati dei carburatori. Il dx dovrebbe coprire l’AIS se dico bene.

    proprio quello 😉

    che è sto AIS ?? 😳

    #22684
    AvatarAnonymous
    Membro

    C’è modo di fare il lavoro da soli o consigliate comunque di farla portare in officina ? tenete conto che non è che abbia poi sta gran manualità 🙄

    #22687
    AvatarAnonymous
    Membro

    @andipag wrote:

    C’è modo di fare il lavoro da soli o consigliate comunque di farla portare in officina ? tenete conto che non è che abbia poi sta gran manualità 🙄

    up 😉

    #22686
    Avatartiz
    Partecipante

    @andipag wrote:

    @andipag wrote:

    C’è modo di fare il lavoro da soli o consigliate comunque di farla portare in officina ? tenete conto che non è che abbia poi sta gran manualità 🙄

    up 😉

    Se non hai manualità è meglio che la porti in officina 🙄

    #22685
    AvatarAnonymous
    Membro

    Quoto per l’officina. 😉

    #22688
    AvatarAnonymous
    Membro

    Minchi* 😯 chiamato in autorizzata. Se e’ davvero il motorino d’avviamento sono la bellezza di 600 e passa euri 😡 😥 😥

    #22689
    AvatarAnonymous
    Membro

    è questo “se” che preoccupa.
    Considera il costo della ruota libera e della manodopera, se non l’hanno calcolata sui 600 euro….ma mi pare strano…
    lo “scherzetto” può arrivare a quota 1000,00 euro circa. 😐

    chiedo conferma per evitare di seminare il panico tra i nuovi utenti 😆

    #22690
    AvatarAnonymous
    Membro

    Dopo settimane sprecate finalmente ho avuto modo di far dare un’occhiata ad un mio conoscente meccanico tedesco.
    responso: da sostituire l’interruttore magnetico dell’avviamento. infatti, facendo un ponte strano con la batteria il motorino x fortuna gira senza problemi.

    il termine tecnico di sto pezzo qual’e’ secondo voi ?

Stai visualizzando 15 post - dal 1 a 15 (di 40 totali)
  • Devi essere connesso per rispondere a questo topic.